<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_article article_magazine composition_magazine ltr fr no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_article article_magazine composition_magazine ltr fr no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_article article_magazine composition_magazine ltr fr no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_article article_magazine composition_magazine ltr fr no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="page_article article_magazine composition_magazine ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<!--<![endif]-->
	<head>
<base href="http://www.plateformag.com/" />
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<title>Numéro 101 - PLATEFORM magazine</title>
<meta name="description" content=" ADRIENNE SURPRENANT TROY STITH ALEX BARTSCH BILL REID A.K.A. GOLD SOUNDZ ETTORE D. KAS MAGALI BERDAGUER LOUIS GARP CHAO HARN KAE GEORGE HOLROYD (...) " />
<!--[if !IE]><!--><style type='text/css'>img.adapt-img,.lazy img.adapt-img{opacity:0.70;max-width:100%;height:auto;}.adapt-img-wrapper,.adapt-img-wrapper:after{display:inline-block;max-width:100%;position:relative;-webkit-background-size:100% auto;background-size:100% auto;background-repeat:no-repeat;line-height:1px;}html body .adapt-img-wrapper.lazy,html.lazy body .adapt-img-wrapper,html body .adapt-img-wrapper.lazy:after,html.lazy body .adapt-img-wrapper:after{background-image:none}.adapt-img-wrapper:after{position:absolute;top:0;left:0;right:0;bottom:0;content:""}@media print{html .adapt-img-wrapper{background:none}html .adapt-img-wrapper img {opacity:1}html .adapt-img-wrapper:after{display:none}}</style>
<script type='text/javascript'>/*<![CDATA[*/var adaptImgDocLength=33242;adaptImgAsyncStyles="html img.adapt-img{opacity:0.01}html .adapt-img-wrapper:after{display:none;}";adaptImgLazy=true;function adaptImgFix(d){var e=window.getComputedStyle(d.parentNode).backgroundImage.replace(/\W?\)$/,"").replace(/^url\(\W?|/,"");d.src=e&&"none"!=e?e:d.src} (function(){function d(a){var b=document.documentElement;b.className=b.className+" "+a}function e(a){var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b&&b();a()}}adaptImgLazy&&d("lazy");/android 2[.]/i.test(navigator.userAgent.toLowerCase())&&d("android2");var c=!1;if("undefined"!==typeof window.performance)c=window.performance.timing,c=(c=~~(adaptImgDocLength/(c.responseEnd-c.connectStart)))&&50>c;else{var f=navigator.connection||navigator.mozConnection||navigator.webkitConnection; "undefined"!==typeof f&&(c=3==f.type||4==f.type||/^[23]g$/.test(f.type))}c&&d("aislow");var h=function(){var a=document.createElement("style");a.type="text/css";a.innerHTML=adaptImgAsyncStyles;var b=document.getElementsByTagName("style")[0];b.parentNode.insertBefore(a,b);window.matchMedia||window.onbeforeprint||g()};"undefined"!==typeof jQuery?jQuery(function(){jQuery(window).load(h)}):e(h);var g=function(){for(var a=document.getElementsByClassName("adapt-img"),b=0;b<a.length;b++)adaptImgFix(a[b])}; window.matchMedia&&window.matchMedia("print").addListener(function(a){g()});"undefined"!==typeof window.onbeforeprint&&(window.onbeforeprint=g)})();/*]]>*/</script>
<noscript><style type='text/css'>.png img.adapt-img,.gif img.adapt-img{opacity:0.01} .adapt-img-wrapper.png:after,.adapt-img-wrapper.gif:after{display:none;}</style></noscript>
<style>@media screen  and (max-width:160px){html:not(.android2) .c1152165532,html:not(.android2) .c1152165532:after{background-image:url(local/adapt-img/160/10x/local/cache-vignettes/L684xH514/arton189-a809a.jpg);}}@media screen and (-webkit-min-device-pixel-ratio: 1.5) and (-webkit-max-device-pixel-ratio: 1.99)  and (max-width:160px),screen and (min--moz-device-pixel-ratio: 1.5) and (max--moz-device-pixel-ratio: 1.99)  and (max-width:160px){html:not(.android2):not(.aislow) .c1152165532,html:not(.android2):not(.aislow) .c1152165532:after{background-image:url(local/adapt-img/160/15x/local/cache-vignettes/L684xH514/arton189-a809a.jpg);}}@media screen and (-webkit-min-device-pixel-ratio: 2)  and (max-width:160px),screen and (min--moz-device-pixel-ratio: 2)  and (max-width:160px){html:not(.android2):not(.aislow) .c1152165532,html:not(.android2):not(.aislow) .c1152165532:after{background-image:url(local/adapt-img/160/20x/local/cache-vignettes/L684xH514/arton189-a809a.jpg?1497392450);}}@media screen and (min-width:161px) and (max-width:320px){html:not(.android2) .c1152165532,html:not(.android2) .c1152165532:after{background-image:url(local/adapt-img/320/10x/local/cache-vignettes/L684xH514/arton189-a809a.jpg);}}@media screen and (-webkit-min-device-pixel-ratio: 1.5) and (-webkit-max-device-pixel-ratio: 1.99) and (min-width:161px) and (max-width:320px),screen and (min--moz-device-pixel-ratio: 1.5) and (max--moz-device-pixel-ratio: 1.99) and (min-width:161px) and (max-width:320px){html:not(.android2):not(.aislow) .c1152165532,html:not(.android2):not(.aislow) .c1152165532:after{background-image:url(local/adapt-img/320/15x/local/cache-vignettes/L684xH514/arton189-a809a.jpg?1497265283);}}@media screen and (-webkit-min-device-pixel-ratio: 2) and (min-width:161px) and (max-width:320px),screen and (min--moz-device-pixel-ratio: 2) and (min-width:161px) and (max-width:320px){html:not(.android2):not(.aislow) .c1152165532,html:not(.android2):not(.aislow) .c1152165532:after{background-image:url(local/adapt-img/320/20x/local/cache-vignettes/L684xH514/arton189-a809a.jpg);}}@media screen and (min-width:321px) and (max-width:480px){html:not(.android2) .c1152165532,html:not(.android2) .c1152165532:after{background-image:url(local/adapt-img/480/10x/local/cache-vignettes/L684xH514/arton189-a809a.jpg?1497265396);}}@media screen and (-webkit-min-device-pixel-ratio: 1.5) and (-webkit-max-device-pixel-ratio: 1.99) and (min-width:321px) and (max-width:480px),screen and (min--moz-device-pixel-ratio: 1.5) and (max--moz-device-pixel-ratio: 1.99) and (min-width:321px) and (max-width:480px){html:not(.android2):not(.aislow) .c1152165532,html:not(.android2):not(.aislow) .c1152165532:after{background-image:url(local/cache-vignettes/L684xH514/arton189-a809a.jpg?1497249715);}}@media screen and (-webkit-min-device-pixel-ratio: 2) and (min-width:321px) and (max-width:480px),screen and (min--moz-device-pixel-ratio: 2) and (min-width:321px) and (max-width:480px){html:not(.android2):not(.aislow) .c1152165532,html:not(.android2):not(.aislow) .c1152165532:after{background-image:url(local/cache-vignettes/L684xH514/arton189-a809a.jpg?1497249715);}}@media screen and (min-width:481px){html:not(.android2) .c1152165532,html:not(.android2) .c1152165532:after{background-image:url(local/adapt-img/640/10x/local/cache-vignettes/L684xH514/arton189-a809a.jpg?1497249715);}}@media screen and (-webkit-min-device-pixel-ratio: 1.5) and (-webkit-max-device-pixel-ratio: 1.99) and (min-width:481px),screen and (min--moz-device-pixel-ratio: 1.5) and (max--moz-device-pixel-ratio: 1.99) and (min-width:481px){html:not(.android2):not(.aislow) .c1152165532,html:not(.android2):not(.aislow) .c1152165532:after{background-image:url(local/cache-vignettes/L684xH514/arton189-a809a.jpg?1497249715);}}@media screen and (-webkit-min-device-pixel-ratio: 2) and (min-width:481px),screen and (min--moz-device-pixel-ratio: 2) and (min-width:481px){html:not(.android2):not(.aislow) .c1152165532,html:not(.android2):not(.aislow) .c1152165532:after{background-image:url(local/cache-vignettes/L684xH514/arton189-a809a.jpg?1497249715);}}html.android2 .c1152165532,html.android2 .c1152165532:after{background-image:url(local/adapt-img/320/15x/local/cache-vignettes/L684xH514/arton189-a809a.jpg?1497265283);}
</style>
<!--<![endif]-->
<link rel="canonical" href="http://www.plateformag.com/magazine/article/numero-101" />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<meta property="og:title" content="Numéro 101" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.plateformag.com/local/cache-gd2/53/ed18e1448fb14283dd7ffb25ce662a.jpg?1497249715"/>
<meta property="og:site_name" content="PLATEFORM magazine" />
<meta property="fb:admins" content="718782830" /><meta charset="utf-8">

<meta name="generator" content="SPIP 3.1.4" />

<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />
<script type="text/javascript" src="//use.typekit.net/btv2suq.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<link rel='stylesheet' href='local/cache-css/705c6e3f1fc1dfc16be74718675abe78.css?1494858158' type='text/css' />

<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"fade",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css -->



<script type='text/javascript' src='local/cache-js/3d326cd3ac4b6ad9c08e12a68ea1629f.js?1494799122'></script>










<!-- insert_head -->
	
	

<script type="text/javascript">/* <![CDATA[ */
function ancre_douce_init() {if(typeof jQuery.localScroll=="function")jQuery.localScroll({hash:true,onAfter:function( anchor, settings ){
			jQuery(anchor).attr('tabindex', -1).on('blur focusout', function () {
    
                // when focus leaves this element, 
                // remove the tabindex attribute
                jQuery(this).removeAttr('tabindex');
    
            }).focus();
		}});}
if(window.jQuery)jQuery(document).ready(function() {
	ancre_douce_init();
	onAjaxLoad(ancre_douce_init);
});
/* ]]> */</script><link rel="alternate" type="application/json+oembed" href="http://www.plateformag.com/oembed.api/?format=json&amp;url=http%3A%2F%2Fwww.plateformag.com%2Fmagazine%2Farticle%2Fnumero-101" />	</head>
	<body class="plateform">
	<div id="wrapper" class="vcard">
	 <div class="w1">
		
		<header  id="header">
			<!-- logo -->
<strong class="logo"><a class="fn org url" rel="start home" title="Accueil" href="http://www.plateformag.com/">PLATEFORM magazine</a></strong>
<!-- navigation -->
<nav class="add-nav">
	<ul>
		<li><a href="http://ymlp.com/signup.php?id=gesmyemgmgj">newsletter</a></li>
		<li><div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="search" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" />
	<input type="submit" class="submit" value="OK" title="Rechercher" />
</div></form>
</div>
</li>
		<li>










<div>

	
    	
		
           
         
		 
			<a href="/magazine/article/numero-101?action=converser&amp;var_lang=en&amp;redirect=%2Fmagazine%2Farticle%2Fnumero-101" rel="alternate" lang="en"  title="English" class="langue_en">En</a>
		
		
		
        
	
    	
		
           
         
		
		
		 
			<strong class="langue_fr" lang="fr" title="Fran&#231;ais">Fr</strong>
		
        
	
</div>
</li>
	</ul>
</nav>
<!-- date -->
<span class="date">2017-06-25 04:56:01</span>
<!-- social links -->
<nav class="social">
	<ul>
	  	<ul>
	      <li><a class="facebook" href="http://www.facebook.com/PLATEFORMmagazine">facebook</a></li>
	      <li><a class="twitter" href="http://twitter.com/plateform">twitter</a></li>
	      <li><a class="flickr" href="http://www.flickr.com/groups/plateform/">flickr</a></li>
	</ul>
	</ul>
</nav>			
		</header>

		<div id="main">
				<nav class="navigation">
	 <ul id="main-nav2">
		 <li class="">
			 <a href="http://www.plateformag.com/">Accueil</a>
		 </li>
		 
		 <li class=" on">
			<a href="magazine/">Magazine</a>
				<!-- dropdown -->
				
			   	<ul>
					
					<li><a href="magazine/article/numero-101">Numéro 101</a></li>
					
					<li><a href="magazine/article/numero-100">Numéro 100</a></li>
					
					<li><a href="magazine/article/numero-99">Numéro 99</a></li>
					
					<li><a href="magazine/article/numero-98">Numéro 98</a></li>
					
					<li><a href="magazine/article/numero-97">Numéro 97</a></li>
					
					<li><a href="magazine/article/numero-96">Numéro 96</a></li>
					
					<li><a href="magazine/article/numero-95">Numéro 95</a></li>
					
					<li><a href="magazine/article/numero-94">Numéro 94</a></li>
					
					<li><a href="magazine/article/numero-93">Numéro 93</a></li>
					
					<li><a href="magazine/article/numero-92">Numéro 92</a></li>
					
				</ul>
		</li>
	 
		 <li class="">
			<a href="nouvelles/">Nouvelles</a>
				<!-- dropdown -->
				
			   	<ul>
					
					<li><a href="nouvelles/article/loin-d-ailleurs-vente-aux-encheres-de-photo-au-profit-des-refugies">LOIN D’AILLEURS, Vente aux enchères de photo au profit des réfugiés</a></li>
					
					<li><a href="nouvelles/article/peregrinus-ubique-de-frederic-d-oberland">PEREGRINUS UBIQUE de Frédéric D. Oberland</a></li>
					
					<li><a href="nouvelles/article/junku-nishimura-unlike-memories-1ere-exposition-a-paris-21-mai-au-20-juin-2015">Junku NISHIMURA,  “unlike memories” : 1ere Exposition à Paris (21 mai au 20&nbsp;(...)</a></li>
					
					<li><a href="nouvelles/article/grande-plage-une-expo-de-mathieu-drouet">Grande Plage, une expo de Mathieu Drouet</a></li>
					
					<li><a href="nouvelles/article/o-jardim-da-esperanca-souscription">O Jardim da Esperança : souscription réussie !</a></li>
					
					<li><a href="nouvelles/article/annonce-importante-plateform">ANNONCE IMPORTANTE : PLATEFORM Magazine recherche graphiste et traducteurs&nbsp;(...)</a></li>
					
					<li><a href="nouvelles/article/o-jardim-da-esperanca-un">O Jardim da Esperança, un documentaire de Laurence Guenoun en partenariat&nbsp;(...)</a></li>
					
					<li><a href="nouvelles/article/plateform-magazine-a-5-ans">PLATEFORM Magazine a 5 ANS !!!</a></li>
					
					<li><a href="nouvelles/article/temps-zero-oiseaux-tempete-x-eric">TEMPS ZERO : OISEAUX-TEMPÊTE x ERIC CHENAUX x NO PEACE WITHOUT WAR (LIVE +&nbsp;(...)</a></li>
					
					<li><a href="nouvelles/article/performance-artistique-live-de">Performance artistique Live de JonOne</a></li>
					
				</ul>
		</li>
	 
		 <li class="">
			<a href="Hors-Serie/">Hors - Série</a>
				<!-- dropdown -->
				
			   	<ul>
					
					<li><a href="Hors-Serie/Concours-24,82">Concours 24</a></li>
					
					<li><a href="Hors-Serie/Hors-Serie-Le-Grand-Mix">Hors Série : Le Grand Mix</a></li>
					
					<li><a href="Hors-Serie/THE-ROAD-OF-BUNNY-MUNRO-SPECIAL">« THE ROAD OF BUNNY MUNRO » SPECIAL ISSUE</a></li>
					
					<li><a href="Hors-Serie/HORS-SERIE-SUR-LA-ROUTE-DE-BUNNY">HORS SÉRIE : SUR LA ROUTE DE BUNNY MUNRO</a></li>
					
					<li><a href="Hors-Serie/HORS-SERIE-Paris-le-XIIe">HORS SERIE : Paris le XIIe arrondissement, Version noir</a></li>
					
					<li><a href="Hors-Serie/HORS-SERIE-Square">HORS SÉRIE : Square</a></li>
					
				</ul>
		</li>
	 
		 <li class="">
			<a href="perspectives/">Perspectives</a>
				<!-- dropdown -->
				
			   	<ul>
					
					<li><a href="perspectives/perspectives-4-alex-duca">Perspectives #4 - Alex Duca</a></li>
					
					<li><a href="perspectives/Perspectives-3-TINA-KAZAKHISHVILI">Perspectives #3 - TINA KAZAKHISHVILI &amp; Sébastien Canaud</a></li>
					
					<li><a href="perspectives/Perspectives-2-Laurence-Guenoun">Perspectives #2 - Laurence Guenoun</a></li>
					
					<li><a href="perspectives/Perspectives-1-Matthieu-Rondel">Perspectives #1 - Matthieu Rondel</a></li>
					
				</ul>
		</li>
	 
		 <li class="">
			<a href="a-propos/">A propos</a>
				<!-- dropdown -->
				
			   	<ul>
					
					<li><a href="a-propos/qui-sommes-nous">A propos</a></li>
					
					<li><a href="a-propos/Partenaires">Nos Partenaires</a></li>
					
					<li><a href="a-propos/article/demandes-de-publication">Demandes de publication</a></li>
					
					<li><a href="a-propos/article/nous-contacter">Nous contacter</a></li>
					
					<li><a href="a-propos/Mentions-Legales">Mentions légales</a></li>
					
					<li><a href="a-propos/article/notre-equipe">Notre équipe</a></li>
					
				</ul>
		</li>
	 
	 </ul>
  </nav>		
		
				<nav class="breadcrumbs">
	<ul>
	
		<li><a href="http://www.plateformag.com/">Accueil</a></li>

		

		<li><a href="magazine/">Magazine</a></li>

		
		
		<li><strong class="on">Numéro 101</strong></li>
	
	</ul>
</nav>


<section class="content-block">
	<!-- gallery -->
	<div class="gallery">
		<div class="frame">
			<ul>
				<li>
				     <!--[if IE]><img class='adapt-img-ie spip_logo spip_logos' alt="" src='local/adapt-img/640/10x/local/cache-vignettes/L684xH514/arton189-a809a.jpg?1497249715' width='640' height='481' /><![endif]-->
<!--[if !IE]><!--><span class="adapt-img-wrapper c1152165532 jpg"><img class='adapt-img spip_logo spip_logos' alt="" src='data:image/jpeg;base64,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' width='640' height='481' onmousedown='adaptImgFix(this)' /></span>
<!--<![endif]-->
				      
				</li>
			</ul>
		</div>
		
	</div>
	
	<!-- article -->
	<article class="article">
		<div class="heading">
			<h1 class="h1 crayon article-titre-189 ">Numéro 101</h1>
<span class="about"><abbr class="published" title="2017-06-12T06:41:49Z">lundi 12 juin 2017</abbr><span class="sep">, </span><span class="auteurs">par  <span class="vcard author"><a class="url fn spip_in" href="mathieu-drouet">Mathieu Drouet</a></span></span></span>


			<ul class="share-this">
				<li><fb:like href="http://www.plateformag.com/magazine/article/numero-101" layout="button_count" show_faces="false" width="100" action="like" font="segoe ui" colorscheme="light"></fb:like></li>
				<li><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="plateform">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script> </li>
				<li>			<g:plusone size="small"></g:plusone>
				</li>
			</ul>
			
		
			
			
		</div>
		
		
		<div class="crayon article-texte-189 texte"><ul class="spip"><li> ADRIENNE SURPRENANT</li><li> TROY STITH</li><li> ALEX BARTSCH</li><li> BILL REID A.K.A. GOLD SOUNDZ</li><li> ETTORE D. KAS</li><li> MAGALI BERDAGUER</li><li> LOUIS GARP</li><li> CHAO HARN KAE</li><li> GEORGE HOLROYD</li><li> ABOUBACAR NABY CAMARA</li></ul></div>
		
		<div class="crayon article-ps-189 ps"><iframe style="width:100%; height:197px;" src="//e.issuu.com/embed.html#1120678/50011787" frameborder="0" allowfullscreen></iframe></div>
		
		
		
		
		
	</article>
</section>
		</div>

		
		</div>		
	</div>
	<footer  id="footer">
		<div class="footer-holder">
	<!-- footer navigation -->
	<nav class="footer-nav">
		<ul>
			<li><a href="spip.php?page=backend">RSS</a></li>
			<li><a href="http://www.spip.net/">made with love and spip</a></li>
			<li><a href="http://www.takeasip.net/">produced & edited by take a sip</a></li>
			<li><a href="http://www.nursit.com/">hosted  by Nursit</a></li>
			<li><a href="spip.php?page=plan">Plan du site</a></li>
		</ul>
	</nav>
</div>	</footer>
<!-- Stats SPIP-JS -->
<script type="text/javascript">
(function() {
var w=window,d=document,r="",g=d.createElement('script'),s=d.getElementsByTagName('script')[0];
try{r=w.top.document.referrer}catch(Y){if(w.parent){try{r=w.parent.document.referrer}catch(X){r=""}}}if(r===""){r=d.referrer}
g.type='text/javascript';g.defer=true;g.async=true;g.src="//www.plateformag.com/spip.php?action=statsjs&c=YToyOntzOjExOiJpZF9ydWJyaXF1ZSI7czoxOiIxIjtzOjEwOiJpZF9hcnRpY2xlIjtzOjM6IjE4OSI7fQ=="+"&r="+encodeURIComponent(r);s.parentNode.insertBefore(g,s);
})();
</script></body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></html>
